トピック 投稿日時 最終更新 閲覧数 返信数

php7.3対応のバージョンは?


投稿者:yasu


投稿者:takuro hishikawa

711 1

8.3.1から8.4.4へアップデートしましたが元に戻す方法はありますか?


投稿者:yasu


投稿者:yasu

637 7
akahige

8.5.0 のへのアップグレードでエラー


投稿者:さとし


投稿者:さとし

420 0

インストール後半でエラーが出ます。


投稿者:qlair


投稿者:Katz Ueno

433 4
komakoma

8.4.4のインストールでエラー


投稿者:komakoma


投稿者:komakoma

565 0
ymhymzk

バージョン8.2.1→8.4.3で「予期せぬエラーが発生しました。」表示され進めない


投稿者:ymzk


投稿者:ymzk

576 4

localhostのMySQLの設定について


投稿者:Mr


投稿者:Mr

644 0

インストール時のエラーメッセージの解決ができません。


投稿者:Mr


投稿者:Mr

489 0
ounziw

5.7系のサポート期限について


投稿者:Fumito Mizuno


投稿者:Fumito Mizuno

480 3

インストール時に警告が表示されます


投稿者:まさる


投稿者:まさる

716 3